<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'est obligatoire',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Annuaire-en-ligne.com : le compagnon de votre recherche.</title>
	<meta name="description" content="Annuaire-en-Ligne.com, comme son nom l&#039;indique est un annuaire en ligne qui existe depuis près de 20 ans. Ajoutez vos sites !" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.annuaire-en-ligne.com/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Annuaire-en-ligne.com : le compagnon de votre recherche." />
	<meta property="og:description" content="Annuaire-en-Ligne.com, comme son nom l&#039;indique est un annuaire en ligne qui existe depuis près de 20 ans. Ajoutez vos sites !" />
	<meta property="og:url" content="https://www.annuaire-en-ligne.com/" />
	<meta property="og:site_name" content="Annuaire-en-ligne.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.annuaire-en-ligne.com/#organization","name":"Annuaire-en-Ligne.com","url":"https://www.annuaire-en-ligne.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.annuaire-en-ligne.com/#logo","inLanguage":"fr-FR","url":"https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/logo-annuaire-en-ligne.png","width":500,"height":150,"caption":"Annuaire-en-Ligne.com"},"image":{"@id":"https://www.annuaire-en-ligne.com/#logo"}},{"@type":"WebSite","@id":"https://www.annuaire-en-ligne.com/#website","url":"https://www.annuaire-en-ligne.com/","name":"Annuaire-en-ligne.com","description":"Votre annuaire des meilleurs sites en ligne.","publisher":{"@id":"https://www.annuaire-en-ligne.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.annuaire-en-ligne.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"CollectionPage","@id":"https://www.annuaire-en-ligne.com/#webpage","url":"https://www.annuaire-en-ligne.com/","name":"Annuaire-en-ligne.com : le compagnon de votre recherche.","isPartOf":{"@id":"https://www.annuaire-en-ligne.com/#website"},"about":{"@id":"https://www.annuaire-en-ligne.com/#organization"},"description":"Annuaire-en-Ligne.com, comme son nom l'indique est un annuaire en ligne qui existe depuis pr\u00e8s de 20 ans. Ajoutez vos sites !","inLanguage":"fr-FR"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Annuaire-en-ligne.com &raquo; Flux" href="https://www.annuaire-en-ligne.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Annuaire-en-ligne.com &raquo; Flux des commentaires" href="https://www.annuaire-en-ligne.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.annuaire-en-ligne.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.annuaire-en-ligne.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.annuaire-en-ligne.com/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.annuaire-en-ligne.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cannix-reset-css'  href='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/css/reset.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cannix-style-css'  href='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cannix-gutenberg-css'  href='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/css/gutenberg.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cannix-slick-css'  href='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.annuaire-en-ligne.com\/wp-admin\/admin-ajax.php","nonce":"ce8cf62315","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.annuaire-en-ligne.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la biblioth\u00e8que de m\u00e9dias ou actualiser la page.","http_error_image":"L\u2019enregistrement de l\u2019image a \u00e9chou\u00e9, probablement car le serveur est occup\u00e9 ou ne dispose pas d\u2019assez de ressources. T\u00e9l\u00e9verser une image plus petite pourrait aider. La taille maximum recommand\u00e9e est de 2500 pixels.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00cates-vous s\u00fbr ?","delete_it":"Oui, le supprimer","cancel_it":"Non, annuler\u00a0cela","nonce":"7b570a7a7e","ajaxurl":"https:\/\/www.annuaire-en-ligne.com\/wp-admin\/admin-ajax.php","max_filesize":"300M","plupload":{"url":"https:\/\/www.annuaire-en-ligne.com\/wp-admin\/admin-ajax.php?nonce=22838afc71","flash_swf_url":"https:\/\/www.annuaire-en-ligne.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Fichiers autoris\u00e9s","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.annuaire-en-ligne.com\/wp-admin\/admin-ajax.php","error_message":"Veuillez corriger les erreurs pour continuer","nonce":"7b570a7a7e","word_limit":"Word limit reached","cancelSubMsg":"Confirmez-vous vouloir annuler votre adh\u00e9sion actuelle\u00a0?","delete_it":"Oui","cancel_it":"Non"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.3.1'></script>
<link rel='https://api.w.org/' href='https://www.annuaire-en-ligne.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.annuaire-en-ligne.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.annuaire-en-ligne.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
        <style>

        </style>
        
      
  <style>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</style>

      <link rel="icon" href="https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/favicon-3.png" sizes="32x32" />
<link rel="icon" href="https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/favicon-3.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/favicon-3.png" />
<meta name="msapplication-TileImage" content="https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/favicon-3.png" />
<style>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</style><script>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</script></head>

<body data-rsssl=1 class="home blog wp-custom-logo cookies-not-set has-sidebar grid-layout has-footer-carousel responsive-menu-slide-left elementor-default">
	<!-- fade the body when slide menu is active -->
	<div class="body-fade"></div>

	<header id="masthead" class="site-header">
	
			<div class="logo">
				<div class="logo-wrapper"><a href="https://www.annuaire-en-ligne.com/" class="custom-logo-link" rel="home"><img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/cropped-logo-annuaire-en-ligne.png" alt="Annuaire-en-ligne.com" class="custom-logo" /></a></div>	
			</div>
			
		<nav class="primary-nav-wrapper"><ul id="primary-nav" class="primary-nav"><li class="toggle-menu"><i class="fa fa-bars"></i></li><li class="nav-logo"><div class="logo-wrapper"><a href="https://www.annuaire-en-ligne.com/" class="custom-logo-link" rel="home"><img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/cropped-logo-annuaire-en-ligne.png" alt="Annuaire-en-ligne.com" class="custom-logo" /></a></div></li><li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.annuaire-en-ligne.com/referencer-un-site-sur-lannuaire/"><span style="color:#23b8e7;"><b><big>Inscrire un Site sur l&#8217;Annuaire</big></b></span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-197"><a href="https://www.annuaire-en-ligne.com/" aria-current="page">Accueil</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://www.annuaire-en-ligne.com/conditions-utilisation/">CGU &#8211; Conditions</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.annuaire-en-ligne.com/contact/">Contact</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="https://www.annuaire-en-ligne.com/wp-login.php">Ouvrir un Compte</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.annuaire-en-ligne.com/tableau-de-bord/">Tableau de bord</a></li>
<li class="toggle-search"><i class="fa fa-search"></i></li></ul></nav>
	</header><!-- .site-header -->

	<!-- site search -->
	<div class="site-search">
		<i class="fa fa-close fa-lg toggle-search"></i>
		

<form role="search" method="get" class="search-form" action="https://www.annuaire-en-ligne.com/">
	<label for="search-form-5eee1fe225576">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5eee1fe225576" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div>

	<!-- Slide menu -->
	<aside class="mobile-navigation slide-menu">
		<span class="close"><i class="fa fa-close fa-lg"></i></span>
		
			<div class="logo"><div class="logo-wrapper"><a href="https://www.annuaire-en-ligne.com/" class="custom-logo-link" rel="home"><img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2019/12/cropped-logo-annuaire-en-ligne.png" alt="Annuaire-en-ligne.com" class="custom-logo" /></a></div></div>

		
			<div class="widget widget_social">

			
			</div>

		
		<nav class="primary-nav-sidebar-wrapper mobile-only"><ul id="primary-nav-sidebar" class="primary-nav-sidebar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.annuaire-en-ligne.com/referencer-un-site-sur-lannuaire/"><span style="color:#23b8e7;"><b><big>Inscrire un Site sur l&#8217;Annuaire</big></b></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-197"><a href="https://www.annuaire-en-ligne.com/" aria-current="page">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://www.annuaire-en-ligne.com/conditions-utilisation/">CGU &#8211; Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.annuaire-en-ligne.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="https://www.annuaire-en-ligne.com/wp-login.php">Ouvrir un Compte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.annuaire-en-ligne.com/tableau-de-bord/">Tableau de bord</a></li>
</ul></nav>	</aside>

	


<div class="hero slick slider default" data-slides="1">
	

    
    
        <div class="slide-wrapper slide-1">
        	<div class="post-thumbnail">
				<a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/">
					<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-960x685.jpg" class="attachment-cannix-hero-image size-cannix-hero-image wp-post-image" alt="parrainage fortuneo" />				</a>
			</div>

			<div class="entry-header">

				<div class="entry-wrapper">

					
						<div class="entry-meta post-category">
							<span class="screen-reader-text">Posted in</span> <span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/economie-finance/banques-physiques-en-ligne/">Banques physiques, en ligne</a></span>						</div><!-- .entry-meta -->

					
			<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" rel="bookmark">Parrainage fortuneo : ce qu’il faut savoir sur la banque en ligne</a></h3>
			<div class="entry-meta">

				<ul>

					
				
					<li class="entry-date">
						<time datetime="2020-06-19">19 juin 2020</time>

					</li>

				
					
					<li class="entry-comment-count">
						<i class="fa fa-comments"></i> 0					</li>

								</ul>
			</div><!-- .entry-meta -->

		</div>

			</div><!-- .entry-header -->
					</div>

    
    
    
        <div class="slide-wrapper slide-2">
        	<div class="post-thumbnail">
				<a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/">
					<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-960x685.jpg" class="attachment-cannix-hero-image size-cannix-hero-image wp-post-image" alt="Sondages rémunérés" />				</a>
			</div>

			<div class="entry-header">

				<div class="entry-wrapper">

					
						<div class="entry-meta post-category">
							<span class="screen-reader-text">Posted in</span> <span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/vie-pratique-societe-lifestyle/trucs-et-astuces/">Trucs et astuces</a></span>						</div><!-- .entry-meta -->

					
			<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" rel="bookmark">Sondages rémunérés : la déclaration des revenus</a></h3>
			<div class="entry-meta">

				<ul>

					
				
					<li class="entry-date">
						<time datetime="2020-06-18">18 juin 2020</time>

					</li>

				
					
					<li class="entry-comment-count">
						<i class="fa fa-comments"></i> 0					</li>

								</ul>
			</div><!-- .entry-meta -->

		</div>

			</div><!-- .entry-header -->
					</div>

    
</div>

	<div class="container carousel-content pre-content">

		<div class="container">
						<h2 class="page-title">Articles Les Plus Populaires</h2>
						

<div class="post-carousel grid4 popular" data-slick='{"slidesToShow": 4}'>
	

			<article class="post-604 post type-post status-publish format-standard has-post-thumbnail hentry category-trucs-et-astuces">

	
		<div class="post-thumbnail">

			
			
			<a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/">

		
					<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-500x333.jpg" class="attachment-cannix-carousel-image size-cannix-carousel-image wp-post-image" alt="Sondages rémunérés" srcset="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-500x333.jpg 500w, https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-768x512.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" />
		
			</a>
		</div><!-- .post-thumbnail -->

	
	<header class="entry-header">

		
				<div class="entry-meta post-category">
					<span class="screen-reader-text">Posted in</span><span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/vie-pratique-societe-lifestyle/trucs-et-astuces/">Trucs et astuces</a></span>				</div>

		<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" rel="bookmark">Sondages rémunérés : la déclaration des revenus</a></h3>
		<div class="entry-meta">

			<ul>

				
				
				<li class="entry-date">

					<time datetime="2020-06-18">18 juin 2020</time>

				</li>

			
				
				<li class="entry-comment-count">

					<i class="fa fa-comments"></i> 0
				</li>

			
			</ul>
	
	</div>

	</header><!-- .entry-header -->

</article><!-- #post-## -->


    
			<article class="post-607 post type-post status-publish format-standard has-post-thumbnail hentry category-banques-physiques-en-ligne">

	
		<div class="post-thumbnail">

			
			
			<a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/">

		
					<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-500x333.jpg" class="attachment-cannix-carousel-image size-cannix-carousel-image wp-post-image" alt="parrainage fortuneo" srcset="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-500x333.jpg 500w, https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-768x512.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" />
		
			</a>
		</div><!-- .post-thumbnail -->

	
	<header class="entry-header">

		
				<div class="entry-meta post-category">
					<span class="screen-reader-text">Posted in</span><span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/economie-finance/banques-physiques-en-ligne/">Banques physiques, en ligne</a></span>				</div>

		<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" rel="bookmark">Parrainage fortuneo : ce qu’il faut savoir sur la banque en ligne</a></h3>
		<div class="entry-meta">

			<ul>

				
				
				<li class="entry-date">

					<time datetime="2020-06-19">19 juin 2020</time>

				</li>

			
				
				<li class="entry-comment-count">

					<i class="fa fa-comments"></i> 0
				</li>

			
			</ul>
	
	</div>

	</header><!-- .entry-header -->

</article><!-- #post-## -->


    
</div>
		</div>

	</div>


	
	<div class="container site-wrapper">


	<main id="main" class="site-main">
		<h2 class="page-title">Latest Posts</h2>
		<div id="primary" class="content-area grid">

			
			

<article id="post-607" class=" has-excerpt post-607 post type-post status-publish format-standard has-post-thumbnail hentry category-banques-physiques-en-ligne" style="">

	
		<div class="post-thumbnail">

			

<!-- share -->
<div class="share">
	<ul class="share-post">
		<li class="twitter"><a rel="nofollow" href="https://twitter.com/share?url=https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/&amp;text=Parrainage%20fortuneo%20:%20ce%20qu’il%20faut%20savoir%20sur%20la%20banque%20en%20ligne" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="pinterest"><a rel="nofollow" href="https://pinterest.com/pin/create/button/?url=https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/&amp;media=https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo.jpg&amp;description=Parrainage+fortuneo+:+ce+qu’il+faut+savoir+sur+la+banque+en+ligne" target="_blank"><i class="fa fa-pinterest"></i></a></li>
		<li class="google-plus"><a rel="nofollow" href="https://plus.google.com/share?url=https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		<li class="tumblr"><a rel="nofollow" href="https://www.tumblr.com/share/link?url=https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
		<li class="reddit"><a rel="nofollow" href="https://reddit.com/submit?url=https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" target="_blank"><i class="fa fa-reddit-alien"></i></a></li>
		<li class="linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/&amp;title=Parrainage+fortuneo+:+ce+qu’il+faut+savoir+sur+la+banque+en+ligne" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	</ul>
</div>

							<a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/">
							<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-768x512.jpg" class="attachment-cannix-archive-image size-cannix-archive-image wp-post-image" alt="parrainage fortuneo" srcset="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-768x512.jpg 768w, https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-500x333.jpg 500w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
			
		</div><!-- .post-thumbnail -->

	
	<header class="entry-header has-meta-category">

		
				<div class="entry-meta post-category">

											<span class="screen-reader-text">Posted in</span><span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/economie-finance/banques-physiques-en-ligne/">Banques physiques, en ligne</a></span>					
									</div>

			<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" rel="bookmark"  style="">Parrainage fortuneo : ce qu’il faut savoir sur la banque en ligne</a></h3>
	</header><!-- .entry-header -->

	<div class="entry-content"><p>Vous disposez d’un compte chez Fortuneo ? Sachez que cette banque en ligne propose des offres de parrainage qui permettent de remporter une belle somme d’argent. Ça consiste à la recommander&#8230;</p>
</div>
<div class="entry-meta has-meta-date has-meta-read-time has-meta-comment-count">

	<ul class="meta-data">

		
		
			<li class="entry-date" style="">

				
				<time datetime="2020-06-19">19 juin 2020</time>

				
			</li>

		
		
			<li class="entry-read-time" style="">

				2 minute read
			</li>

		
		
		
		<li class="entry-comment-count">

			
			<i class="fa fa-comment"></i> 0
			
		</li>

				
		
	</ul>
	
</div>
</article><!-- #post-## -->


<article id="post-604" class=" has-excerpt post-604 post type-post status-publish format-standard has-post-thumbnail hentry category-trucs-et-astuces" style="">

	
		<div class="post-thumbnail">

			

<!-- share -->
<div class="share">
	<ul class="share-post">
		<li class="twitter"><a rel="nofollow" href="https://twitter.com/share?url=https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/&amp;text=Sondages%20rémunérés%20:%20la%20déclaration%20des%20revenus" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li class="facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li class="pinterest"><a rel="nofollow" href="https://pinterest.com/pin/create/button/?url=https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/&amp;media=https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt.jpg&amp;description=Sondages+rémunérés+:+la+déclaration+des+revenus" target="_blank"><i class="fa fa-pinterest"></i></a></li>
		<li class="google-plus"><a rel="nofollow" href="https://plus.google.com/share?url=https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		<li class="tumblr"><a rel="nofollow" href="https://www.tumblr.com/share/link?url=https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
		<li class="reddit"><a rel="nofollow" href="https://reddit.com/submit?url=https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" target="_blank"><i class="fa fa-reddit-alien"></i></a></li>
		<li class="linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/&amp;title=Sondages+rémunérés+:+la+déclaration+des+revenus" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	</ul>
</div>

							<a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/">
							<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-768x512.jpg" class="attachment-cannix-archive-image size-cannix-archive-image wp-post-image" alt="Sondages rémunérés" srcset="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-768x512.jpg 768w, https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-500x333.jpg 500w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
			
		</div><!-- .post-thumbnail -->

	
	<header class="entry-header has-meta-category">

		
				<div class="entry-meta post-category">

											<span class="screen-reader-text">Posted in</span><span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/vie-pratique-societe-lifestyle/trucs-et-astuces/">Trucs et astuces</a></span>					
									</div>

			<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" rel="bookmark"  style="">Sondages rémunérés : la déclaration des revenus</a></h3>
	</header><!-- .entry-header -->

	<div class="entry-content"><p>En ce temps de crise, tous les moyens sont bons pour se faire de l’argent. Si vous cherchez une activité légale qui vous permet d’avoir une rentrée d’argent supplémentaire, le&#8230;</p>
</div>
<div class="entry-meta has-meta-date has-meta-read-time has-meta-comment-count">

	<ul class="meta-data">

		
		
			<li class="entry-date" style="">

				
				<time datetime="2020-06-18">18 juin 2020</time>

				
			</li>

		
		
			<li class="entry-read-time" style="">

				2 minute read
			</li>

		
		
		
		<li class="entry-comment-count">

			
			<i class="fa fa-comment"></i> 0
			
		</li>

				
		
	</ul>
	
</div>
</article><!-- #post-## -->

		</div><!-- #primary -->
	</main><!-- #main -->

	
<aside id="secondary" class="sidebar-right" aria-label="Blog Sidebar">
	<section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Nos Catégories</h2>		<ul>
				<li class="cat-item cat-item-345"><a href="https://www.annuaire-en-ligne.com/category/economie-finance/">Economie, Finance</a> <span>1</span>
<ul class='children'>
	<li class="cat-item cat-item-348"><a href="https://www.annuaire-en-ligne.com/category/economie-finance/banques-physiques-en-ligne/">Banques physiques, en ligne</a> <span>1</span>
</li>
</ul>
</li>
	<li class="cat-item cat-item-478"><a href="https://www.annuaire-en-ligne.com/category/vie-pratique-societe-lifestyle/">Vie Pratique, Société, Lifestyle</a> <span>1</span>
<ul class='children'>
	<li class="cat-item cat-item-482"><a href="https://www.annuaire-en-ligne.com/category/vie-pratique-societe-lifestyle/trucs-et-astuces/">Trucs et astuces</a> <span>1</span>
</li>
</ul>
</li>
		</ul>
			</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Les 5 derniers articles</h2>		<ul>
											<li>
					<a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/">Parrainage fortuneo : ce qu’il faut savoir sur la banque en ligne</a>
									</li>
											<li>
					<a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/">Sondages rémunérés : la déclaration des revenus</a>
									</li>
					</ul>
		</section></aside><!-- #secondary -->


</div><!-- .container .site-wrapper  -->



	<div class="container carousel-content footer-content">

		<div class="container">
						<h2 class="page-title">Les Derniers Articles</h2>
			

<div class="post-carousel grid4 " data-slick='{"slidesToShow": 4}'>
	

			<article class="post-607 post type-post status-publish format-standard has-post-thumbnail hentry category-banques-physiques-en-ligne">

	
		<div class="post-thumbnail">

			
			
			<a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/">

		
					<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-500x333.jpg" class="attachment-cannix-carousel-image size-cannix-carousel-image wp-post-image" alt="parrainage fortuneo" srcset="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-500x333.jpg 500w, https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Parrainage-fortuneo-768x512.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" />
		
			</a>
		</div><!-- .post-thumbnail -->

	
	<header class="entry-header">

		
				<div class="entry-meta post-category">
					<span class="screen-reader-text">Posted in</span><span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/economie-finance/banques-physiques-en-ligne/">Banques physiques, en ligne</a></span>				</div>

		<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/economie-finance/banques-physiques-en-ligne/parrainage-fortuneo-ce-quil-faut-savoir-sur-la-banque-en-ligne/" rel="bookmark">Parrainage fortuneo : ce qu’il faut savoir sur la banque en ligne</a></h3>
		<div class="entry-meta">

			<ul>

				
				<li class="entry-author-meta">

					<span class="screen-reader-text">Posted</span>by <a href="https://www.annuaire-en-ligne.com/author/mateo/">mateo</a>

				</li>

			
				
				<li class="entry-date">

					<time datetime="2020-06-19">19 juin 2020</time>

				</li>

			
				
				<li class="entry-comment-count">

					<i class="fa fa-comments"></i> 0
				</li>

			
			</ul>
	
	</div>

	</header><!-- .entry-header -->

</article><!-- #post-## -->


    
			<article class="post-604 post type-post status-publish format-standard has-post-thumbnail hentry category-trucs-et-astuces">

	
		<div class="post-thumbnail">

			
			
			<a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/">

		
					<img src="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-500x333.jpg" class="attachment-cannix-carousel-image size-cannix-carousel-image wp-post-image" alt="Sondages rémunérés" srcset="https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-500x333.jpg 500w, https://www.annuaire-en-ligne.com/wp-content/uploads/2020/06/Sondages-rémunérés-impôt-768x512.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" />
		
			</a>
		</div><!-- .post-thumbnail -->

	
	<header class="entry-header">

		
				<div class="entry-meta post-category">
					<span class="screen-reader-text">Posted in</span><span class="category-link-bg"><a href="https://www.annuaire-en-ligne.com/category/vie-pratique-societe-lifestyle/trucs-et-astuces/">Trucs et astuces</a></span>				</div>

		<h3 class="entry-title"><a href="https://www.annuaire-en-ligne.com/vie-pratique-societe-lifestyle/trucs-et-astuces/sondages-remuneres-la-declaration-des-revenus/" rel="bookmark">Sondages rémunérés : la déclaration des revenus</a></h3>
		<div class="entry-meta">

			<ul>

				
				<li class="entry-author-meta">

					<span class="screen-reader-text">Posted</span>by <a href="https://www.annuaire-en-ligne.com/author/mateo/">mateo</a>

				</li>

			
				
				<li class="entry-date">

					<time datetime="2020-06-18">18 juin 2020</time>

				</li>

			
				
				<li class="entry-comment-count">

					<i class="fa fa-comments"></i> 0
				</li>

			
			</ul>
	
	</div>

	</header><!-- .entry-header -->

</article><!-- #post-## -->


    
</div>
			
		</div>

	</div>


		<footer id="colophon" class="site-footer">

				 			
			<div class="container">

					
					 	<div class="footer-social">

						 	
						 </div>

					 
				<div class="footer-copyright">
					© Annuaire-en-ligne.com
					
					<a href="" class="backtotop">back to top <i class="fa fa-chevron-up"></i></a>

					
				</div>
		
				<div class="footer-links">

					<ul id="footer-nav" class="footer-nav"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.annuaire-en-ligne.com/conditions-utilisation/">Conditions d’utilisation</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://www.annuaire-en-ligne.com/contact/">Contact</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.annuaire-en-ligne.com/inscription/">Inscription Gratuite</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.annuaire-en-ligne.com/referencer-un-site-sur-lannuaire/">Inscrire un Site</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.annuaire-en-ligne.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-105"><a href="https://www.annuaire-en-ligne.com/politique-de-confidentialite/">Politique de confidentialité – CGU</a></li>
</ul>				</div>
		</div><!-- .container -->
		</footer><!-- #colophon -->
<button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="">
                                                                                    <ul id="responsive-menu" role="menubar" "" ><li id="responsive-menu-item-86" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.annuaire-en-ligne.com/conditions-utilisation/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Conditions d’utilisation</a></li><li id="responsive-menu-item-90" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.annuaire-en-ligne.com/contact/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact</a></li><li id="responsive-menu-item-459" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.annuaire-en-ligne.com/inscription/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Inscription Gratuite</a></li><li id="responsive-menu-item-460" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.annuaire-en-ligne.com/referencer-un-site-sur-lannuaire/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Inscrire un Site</a></li><li id="responsive-menu-item-470" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.annuaire-en-ligne.com/mentions-legales/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Mentions Légales</a></li><li id="responsive-menu-item-105" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy responsive-menu-item"  role="none"><a href="https://www.annuaire-en-ligne.com/politique-de-confidentialite/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Politique de confidentialité – CGU</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.annuaire-en-ligne.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/slick/slick.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/themes/cannix/js/slick-inline.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.annuaire-en-ligne.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.annuaire-en-ligne.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.annuaire-en-ligne.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.annuaire-en-ligne.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.annuaire-en-ligne.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.annuaire-en-ligne.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Veuillez d\u2019abord annuler votre forfait actuellement actif\u00a0!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.annuaire-en-ligne.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.annuaire-en-ligne.com/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
